slecht starten

Alle andere technische zaken.
Plaats reactie
BaCo
10-24
10-24
Berichten: 20
Lid geworden op: 28 sep 2015 18:53
Verstuurde bedankjes: 9 keren
Ontvangen bedankjes: 4 keren

slecht starten

Bericht door BaCo » 03 okt 2016 19:20

startrelais klikt wel motor slaat niet aan?
Als ik een aantal keer op de startknop druk, dan reageert de startmotor af en toe wel.

Sportster 1200 uit 1990


1200 uit 1990

BaCo
10-24
10-24
Berichten: 20
Lid geworden op: 28 sep 2015 18:53
Verstuurde bedankjes: 9 keren
Ontvangen bedankjes: 4 keren

Re: slecht starten

Bericht door BaCo » 06 okt 2016 20:30

Beetje stil hier, maar na verder vragen en zoeken, bleek het toch het startrelais zelf. ;)
Klikt wel maar gaf verder niets door.
Deze vernieuwd... starten en lopen.


1200 uit 1990

Gebruikersavatar
charlesb52
*
*
Berichten: 1776
Lid geworden op: 19 sep 2015 11:15
Locatie: Maastricht
Verstuurde bedankjes: 683 keren
Ontvangen bedankjes: 269 keren
Contacteer:

Re: slecht starten

Bericht door charlesb52 » 06 okt 2016 22:28

Apart dat ie klikte; bij mij 91er deed ie niets en was de diagnose gemakkelijker!!
Ff off topic: rustig, wacht maar tot er iets meer over SON-City en het slechter weer komt!!



BaCo
10-24
10-24
Berichten: 20
Lid geworden op: 28 sep 2015 18:53
Verstuurde bedankjes: 9 keren
Ontvangen bedankjes: 4 keren

Re: slecht starten

Bericht door BaCo » 10 okt 2016 21:33

Vond ik ook al vreemd ,Charles. Alleen een klik en af en toe aanslaan.
Maar het is nu weer goed met het nieuwe relais.


1200 uit 1990

Plaats reactie